View Issue Details

IDProjectCategoryView StatusLast Update
0000539Hijos del Tiempo 7.3.5 (26972)Reino Therazanepublic2021-05-07 16:29
Reporterthatsumaru Assigned ToSistemas  
PriorityurgentSeverityfeatureReproducibilityhave not tried
Status resolvedResolutionduplicate 
Summary0000539: en pedazos (quest necesaria para volar)
Descriptionno deja tarjetetar el blanco de la mision o simpletente no hay blanco.
TagsNo tags attached.
Enlaces de wowheadP.E. https://es.wowhead.com/npc=36597
Tipo de errorOtro
ClaseNinguna
RazaNinguna

Relationships

duplicate of 0000615 resolvedSistemas tormenheim 
related to 0000584 resolvedSistemas Misión: "En pedazos" bug 
has duplicate 0000590 resolvedSistemas Bug misión "En pedazos" 

Activities

thatsumaru

2020-11-10 22:26

reporter  

Issue History

Date Modified Username Field Change
2020-11-10 22:26 thatsumaru New Issue
2020-11-10 22:26 thatsumaru File Added: WoWScrnShot_111020_143057.jpg
2021-05-07 16:28 Sistemas Relationship added has duplicate 0000590
2021-05-07 16:29 Sistemas Relationship added related to 0000584
2021-05-07 16:29 Sistemas Relationship added duplicate of 0000615
2021-05-07 16:29 Sistemas Assigned To => Sistemas
2021-05-07 16:29 Sistemas Status new => resolved
2021-05-07 16:29 Sistemas Resolution open => duplicate